Jump to content
jonny5

quote issue

Recommended Posts

Hi guys

 

I keepp having issues with the quote after i quote a reply i cant get rid of it and appears everytime i try to reply in the same thread dunno if its just user errot (my fault) or coding issue

 

Just wanna update my rebuild with quotes in every update 

 

Cheers for looking 

Ride safe

Share this post


Link to post
Share on other sites

confused dot com

first you said

after i quote a reply i cant get rid of it and appears everytime

then you said

Just wanna update my rebuild with quotes in every update

do you want to quote or not?

Share this post


Link to post
Share on other sites

do you want to quote or not? That is the question

Share this post


Link to post
Share on other sites
55 minutes ago, jimmy said:

do you want to quote or not? That is the question

its the status quote that we need :headbang:

  • Like 1

Share this post


Link to post
Share on other sites
10 hours ago, jonny5 said:

 

after i quote a reply i cant get rid of it and appears everytime

Ride safe

Howzzatt ....:rolleyes:

Share this post


Link to post
Share on other sites
2 hours ago, blackhat250 said:

Howzzatt ....:rolleyes:

Now ive quoted you

every time I reply to this thread the quote will keep appearing

if you look in my project thread there are blank qoute boxs 

Share this post


Link to post
Share on other sites
2 hours ago, blackhat250 said:

Howzzatt ....:rolleyes:

I always quote him as well, but only because I think his patter is great

Share this post


Link to post
Share on other sites
2 hours ago, blackhat250 said:

Howzzatt ....:rolleyes:

you messed about, I caught you out....

17 minutes ago, jonny5 said:

Now ive quoted you

every time I reply to this thread the quote will keep appearing

if you look in my project thread there are blank qoute boxs 

are you using PC or phone?

Share this post


Link to post
Share on other sites
8 minutes ago, drewpy said:

you messed about, I caught you out.... 

Sherbet,,,,,,,,,,,,,,,,,,,,,,,,,,:rolleyes:

 

  • Like 1

Share this post


Link to post
Share on other sites
7 minutes ago, blackhat250 said:

Sherbet,,,,,,,,,,,,,,,,,,,,,,,,,,:rolleyes:

 

 

yep, my first record, 2nd was Bohemain Rapsody

Share this post


Link to post
Share on other sites

1976................hot summer ..  was on DT175B)

Share this post


Link to post
Share on other sites
15 hours ago, jonny5 said:

Must be my bloody shitty phone 

I think I remember something similar when I was using phone browser, maybe try downloading a diff browser. I think I had to log out/refresh page to make it go away. Some people on here use an app - no idea about that though.

  • Like 1

Share this post


Link to post
Share on other sites

tapatalk seems to be the access of choice for phones

  • Like 2

Share this post


Link to post
Share on other sites

To delete it completely use the source tab in the top left of the reply options, the layout changes slightly and the quote box turns into lines of text and such. Delete that like you would any other text then swap back using the source toggle again.

  • Like 3

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...